Feed for ansgar@debian.org in Ubuntu 16.04

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:data-visitor 0.30 is outdated by 0.31
perl:catalyst-view-tt 0.44 is outdated by 0.45
perl:ogg-vorbis-header-pureperl 1.0 is outdated by 1.01
perl:common-sense 3.74 is outdated by 3.75
perl:catalyst-devel 1.39 is outdated by 1.40
perl:pod-elemental 0.103004 is outdated by 0.103005
perl:string-rewriteprefix 0.007 is outdated by 0.008
perl:dbd-csv 0.4800 is ignored
perl:extutils-parsexs 3.300000 is ignored
perl:html-formfu 2.01000 is ignored
perl:dbd-mock 1.45 is outdated by 1.46
perl:net-ldap 0.6500 is outdated by 0.6600
perl:crypt-rijndael 1.13 is outdated by 1.14
perl:test-reporter 1.62 is now up to date
perl:catalyst-manual 5.9009 is outdated by 5.9010
perl:apache-db 0.14 is outdated by 0.15
perl:package-stash 0.37 is outdated by 0.38
perl:package-stash-xs 0.28 is outdated by 0.29
perl:netpacket 1.6.0 is outdated by 1.7.0
perl:json-xs 3.010 is outdated by 4.0
ug 3.12.1 is outdated by 3.13.0
ug 3.12.1 is now up to date
perl:datetime-format-strptime 1.6300 is ignored
perl:dbd-sqlite2 0.37 is outdated by 0.38
perl:moosex-blessed-reconstruct 1.00 is outdated by 1.01
perl:proc-fork 0.804 is outdated by 0.805
perl:pod-readme 1.1.2 is outdated by 1.001002
perl:text-quoted 2.09 is outdated by 2.10
perl:mail-mbox-messageparser 1.5105 is outdated by 1.5106
perl:class-accessor-grouped 0.10012 is outdated by 0.10014
perl:class-date 1.1.15 is outdated by 1.1.16
perl:statistics-descriptive 3.0612 is outdated