Feed for ansgar@debian.org in Debian Oldstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
perl:class-method-modifiers 2.12 is outdated by 2.13
perl:net-stomp 0.57 is outdated by 0.60
perl:nagios-plugin is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
clive is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
perl:data-alias is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
perl:devel-ebug is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
perl:extutils-parsexs is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
perl:sys-syslog is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
simutrans is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
simutrans-pak128.britain is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
simutrans-pak64 is no longer maintained by ansgar@debian.org and/or was removed from Debian Oldstable
perl:anyevent 7.130 is ignored
perl:datetime-format-strptime 1.7200 is ignored
at 3.1.20 is outdated by 3.1.23
dune-common 2.5.0 is outdated by 2.6.0
dune-functions 2.5.0 is outdated by 2.62.6.0
dune-geometry 2.5.0 is outdated by 2.6.0
dune-grid 2.5.0 is outdated by 2.6.0
dune-grid-glue 2.5.0 is outdated by 2.6
dune-istl 2.5.0 is outdated by 2.6.0
dune-localfunctions 2.5.0 is outdated by 2.6.0
dune-pdelab 2.5.0 is outdated by 2.62.6.0
dune-typetree 2.5.0 is outdated by 2.62.6.0
dune-uggrid 2.5.0 is outdated by 2.6.0
libquvi 0.9.3 is outdated by 0.9.4
perl:bsd-resource 1.2910 is outdated by 1.2911
perl:cache-fastmmap 1.44 is outdated by 1.48
perl:catalyst 5.90114 is outdated by 5.90124
perl:catalyst-action-rest 1.20 is outdated by 1.21
perl:catalyst-manual 5.9009 is outdated by 5.9010
perl:cgi-pm 4.35 is outdated by 4.40
perl:class-container 0.12 is outdated by 0.13
perl:clone 0.38 is outdated by 0.41
perl:config-any 0.27 is outdated by 0.32
perl:config-mvp 2.200010 is outdated by 2.200011
perl:crypt-openssl-x509 1.8.7 is outdated by 1.8121.812.0
perl:crypt-rijndael 1.13 is outdated by 1.14
perl:datetime 1.42 is outdated by 1.51
perl:datetime-format-natural 1.04 is outdated by 1.07
perl:datetime-format-pg 0.16012 is outdated by 0.16013
perl:datetime-locale 1.11 is outdated by 1.24
perl:datetime-timezone 2.09 is outdated by 2.36
perl:dbd-csv 0.4900 is outdated by 0.5300
perl:dbd-mysql 4.041 is outdated by 4.0504.50.0
perl:dbd-odbc 1.56 is outdated by 1.60
perl:dbd-pg 3.5.3 is outdated by 3.8.1
perl:dbd-sqlite2 0.37 is outdated by 0.38
perl:dbd-sqlite3 1.54 is outdated by 1.62
perl:dbi 1.636 is outdated by 1.6421.642.0
perl:dbix-class 0.082840 is outdated by 0.082841
perl:dbix-class-encodedcolumn 0.00015 is outdated by 0.00016
perl:dbm-deep 2.0013 is outdated by 2.0016
perl:devel-declare 0.006018 is outdated by 0.006019
perl:devel-ptkdb 1.1091 is outdated by 1.2320
perl:devel-size 0.80 is outdated by 0.83
perl:digest-crc 0.21 is outdated by 0.22.2
perl:dist-zilla 6.008 is outdated by 6.0126.12.0
perl:email-address 1.908 is outdated by 1.9121.912.0
perl:email-mime 1.937 is outdated by 1.9461.946.0
perl:email-sender 1.300030 is outdated by 1.300031
perl:email-simple 2.213 is outdated by 2.2162.216.0
perl:exception-class 1.42 is outdated by 1.44
perl:file-basedir 0.07 is outdated by 0.08
perl:file-libmagic 1.15 is outdated by 1.16
perl:html-formfu 2.05000 is outdated by 2.07000
perl:http-browserdetect 3.14 is outdated by 3.23
perl:http-server-simple 0.51 is outdated by 0.52
perl:io-socket-ssl 2.044 is outdated by 2.0662.66.0
perl:javascript-packer 2.02 is outdated by 2.04
perl:json 2.90 is outdated by 4.02
perl:json-xs 3.030 is outdated by 4.02
perl:list-moreutils 0.416 is outdated by 0.4280.428.0
perl:log-agent 1.001 is outdated by 1.0031.3.0
perl:mail-imapclient 3.38 is outdated by 3.42
perl:mail-mbox-messageparser 1.5105 is outdated by 1.5111
perl:math-gmp 2.13 is outdated by 2.19
perl:mime-types 2.13 is outdated by 2.17
perl:module-corelist 5.20170120 is outdated by 5.20190620
perl:module-scandeps 1.23 is outdated by 1.27
perl:moose 2.1807 is outdated by 2.2011
perl:moosex-blessed-reconstruct 1.00 is outdated by 1.01
perl:moosex-getopt 0.71 is outdated by 0.74
perl:moosex-role-parameterized 1.09 is outdated by 1.10
perl:moosex-types 0.49 is outdated by 0.50
perl:moosex-types-structured 0.35 is outdated by 0.36
perl:mouse 2.4.7 is outdated by 2.5.6
perl:net-github 0.86 is outdated by 0.95
perl:net-mac-vendor 1.26 is outdated by 1.2000
perl:net-sip 0.808 is outdated by 0.820
perl:net-twitter 4.01041 is outdated by 4.01043
perl:netpacket 1.6.0 is outdated by 1.7.1
perl:pdf-create 1.41 is outdated by 1.43
perl:perl-critic 1.126 is outdated by 1.1341.134.0
perl:pod-readme 1.1.2 is outdated by 1.2.3
perl:ppix-regexp 0.050 is outdated by 0.0650.65.0
perl:proc-fork 0.804 is outdated by 0.8060.806.0
perl:proc-processtable 0.53 is outdated by 0.59
perl:scope-upper 0.29 is outdated by 0.31
perl:set-object 1.35 is outdated by 1.39
perl:software-license 0.103012 is outdated by 0.103014
perl:sql-statement 1.410 is outdated by 1.4121.412.0
perl:statistics-descriptive 3.0612 is outdated by 3.0702
perl:term-shell 0.09 is outdated by 0.11
perl:test-base 0.88 is outdated by 0.89
perl:test-checkmanifest 1.29 is outdated by 1.42
perl:test-deep 1.126 is outdated by 1.1281.128.0
perl:test-leaktrace 0.15 is outdated by 0.16
perl:test-mockmodule 0.11 is outdated by 0.170.0
perl:test-mocktime 0.15 is outdated by 0.17
perl:test-strict 0.39 is outdated by 0.52
perl:test-www-mechanize 1.48 is outdated by 1.52
perl:text-csv 1.33 is outdated by 2.0.02.00
perl:text-csv-xs 1.26 is outdated by 1.39
perl:text-glob 0.10 is outdated by 0.11
perl:text-micromason 2.21 is outdated by 2.23
perl:text-quoted 2.09 is outdated by 2.10
perl:try-tiny 0.28 is outdated by 0.30
perl:uuid 0.27 is outdated by 0.28
perl:variable-magic 0.61 is outdated by 0.62
perl:version 0.9917 is outdated by 0.9924
perl:www-mechanize 1.83 is outdated by 1.91
perl:www-mechanize-shell 0.55 is outdated by 0.57
perl:www-wikipedia 2.04 is outdated by 2.05
perl:xml-rss 1.59 is outdated by 1.60
perl:xml-simple 2.22 is outdated by 2.25
perl:xml-xpath 1.40 is outdated by 1.44
perl:yaml-syck 1.29 is outdated by 1.31
quvi 0.9.4 is outdated by 0.9.5
ug 3.12.1 is outdated by 3.13.0
cclive 0.9.3 is now up to date
libquvi-scripts 0.9.20131130 is now up to date
perl:algorithm-munkres 0.08 is now up to date
perl:any-moose 0.27 is now up to date
perl:anydata 0.12 is now up to date
perl:apache-session-wrapper 0.34 is now up to date
perl:boolean 0.46 is now up to date
perl:catalyst-view-tt 0.44 is now up to date
perl:class-c3-adopt-next 0.14 is now up to date
perl:class-dbi-pg 0.09 is now up to date
perl:class-method-modifiers 2.12 is now up to date
perl:class-singleton 1.5 is now up to date
perl:common-sense 3.74 is now up to date
perl:cpan-meta 2.150010 is now up to date
perl:cpan-uploader 0.103013 is now up to date
perl:css-tiny 1.20 is now up to date
perl:data-dump 1.23 is now up to date
perl:data-structure-util 0.16 is now up to date
perl:datetime-set 0.3900 is now up to date
perl:db-file-lock 0.05 is now up to date
perl:dist-zilla-plugin-podweaver 4.008 is now up to date
perl:email-abstract 3.008 is now up to date
perl:email-messageid 1.406 is now up to date
perl:exporter-lite 0.08 is now up to date
perl:extutils-cchecker 0.10 is now up to date
perl:extutils-xsbuilder 0.28 is now up to date
perl:fcgi 0.78 is now up to date
perl:file-find-rule-perl 1.15 is now up to date
perl:file-next 1.16 is now up to date
perl:gravatar-url 1.07 is now up to date
perl:html-formattext-withlinks 0.15 is now up to date
perl:html-simpleparse 0.12 is now up to date
perl:html-wikiconverter-mediawiki 0.59 is now up to date
perl:io-multiplex 1.16 is now up to date
perl:json-any 1.39 is now up to date
perl:lingua-en-inflect-number 1.12 is now up to date
perl:log-agent-logger 0.200 is now up to date
perl:log-agent-rotate 1.200 is now up to date
perl:log-handler 0.88 is now up to date
perl:math-base36 0.14 is now up to date
perl:mediawiki-api 0.41 is now up to date
perl:mkdoc-xml 0.75 is now up to date
perl:module-info 0.37 is now up to date
perl:module-load-conditional 0.68 is now up to date
perl:moose-autobox 0.16 is now up to date
perl:moosex-attributehelpers 0.25 is now up to date
perl:moosex-method-signatures 0.49 is now up to date
perl:moosex-methodattributes 0.31 is now up to date
perl:moosex-params-validate 0.21 is now up to date
perl:moosex-role-withoverloading 0.17 is now up to date
perl:moosex-singleton 0.30 is now up to date
perl:moosex-storage 0.52 is now up to date
perl:moosex-traits 0.13 is now up to date
perl:moosex-types-set-object 0.05 is now up to date
perl:namespace-clean 0.27 is now up to date
perl:net-dhcp 0.696 is now up to date
perl:net-dpap-client 0.26 is now up to date
perl:net-ldap 0.6500 is now up to date
perl:net-managesieve 0.13 is now up to date
perl:net-stomp 0.57 is now up to date
perl:net-tftpd 0.10 is now up to date
perl:net-twitter-lite 0.12008 is now up to date
perl:package-deprecationmanager 0.17 is now up to date
perl:parse-cpan-packages 2.40 is now up to date
perl:path-class 0.37 is now up to date
perl:pod-elemental 0.103004 is now up to date
perl:pod-elemental-perlmunger 0.200006 is now up to date
perl:pod-index 0.14 is now up to date
perl:pod-weaver 4.015 is now up to date
perl:pod-xhtml 1.61 is now up to date
perl:poe-filter-http-parser 1.08 is now up to date
perl:scope-guard 0.21 is now up to date
perl:sort-versions 1.62 is now up to date
perl:sub-name 0.21 is now up to date
perl:template-declare 0.47 is now up to date
perl:template-plugin-class 0.14 is now up to date
perl:term-prompt 1.04 is now up to date
perl:test-class 0.50 is now up to date
perl:test-exception 0.43 is now up to date
perl:test-module-used 0.2.6 is now up to date
perl:test-most 0.35 is now up to date
perl:test-reporter 1.62 is now up to date
perl:text-asciitable 0.22 is now up to date
perl:text-markdown 1.000031 is now up to date
perl:throwable 0.200013 is now up to date
perl:tree-simple-visitorfactory 0.15 is now up to date
perl:want 0.29 is now up to date
perl:xml-stream 1.24 is now up to date
dune-functions was added to Debian Oldstable and/or assigned to ansgar@debian.org
dune-uggrid was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:algorithm-munkres was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:apache-session-wrapper was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:class-c3-adopt-next was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:class-container was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:class-dbi-pg was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:class-singleton was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:css-tiny was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:db-file-lock was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:devel-ptkdb was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:extutils-xsbuilder was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:file-basedir was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:html-simpleparse was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:html-wikiconverter-mediawiki was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:log-agent-logger was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:log-agent-rotate was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:mail-mbox-messageparser was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:mkdoc-xml was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:net-dpap-client was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:net-managesieve was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:pod-index was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:pod-xhtml was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:scope-guard was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:template-plugin-class was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:term-prompt was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:test-mockmodule was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:text-markdown was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:xml-stream was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:xml-xpath was added to Debian Oldstable and/or assigned to ansgar@debian.org
perl:apache-db 0.14 is outdated by 0.15
perl:package-stash 0.37 is outdated by 0.38
perl:package-stash-xs 0.28 is outdated by 0.29
perl:datetime-format-strptime 1.5600 is ignored
perl:class-accessor-grouped 0.10012 is outdated by 0.10014
perl:class-date 1.1.15 is outdated by 1.1.16