Feed for angel@debian.org in Kali Linux Rolling

This feed in also available in atomAtom feed format

Date (UTC) Event
Package wokkel version 18.0.0rc5 is up to date
Package wokkel version 18.0.0rc4 is outdated by 0.7.1
Package perl:io-socket-ssl version 2.059 is outdated by 2.060
Package perl:log-dispatch version 2.68 is up to date
Package perl:mojolicious version 7.93 is outdated by 7.94
Package perl:mojolicious version 7.93 is up to date
Package perl:log-dispatch version 2.67 is outdated by 2.68
Package perl:io-socket-ssl version 2.059 is up to date
Package perl:io-socket-ssl version 2.058 is outdated by 2.059
Package perl:mojolicious version 7.88 is outdated by 7.89
Package perl:mojolicious version 7.88 is up to date
Package perl:www-youtube-download version 0.60 is up to date
Package perl:class-load version 0.25 is up to date
Package perl:io-socket-ssl version 2.058 is up to date
Package perl:io-socket-ssl version 2.056 is outdated by 2.057
Package perl:text-password-pronounceable version 0.30 is up to date
Package perl:text-password-pronounceable was added to Kali Linux Rolling and/or assigned to angel@debian.org
Package perl:test-tempdir-tiny version 0.017 is outdated by 0.018
Package perl:template-tiny version 1.12 is up to date
Package perl:template-tiny was added to Kali Linux Rolling and/or assigned to angel@debian.org
Package perl:www-youtube-download version 0.59 is outdated by 0.60
Package perl:www-mechanize-shell version 0.57 is up to date
Package perl:http-server-simple-mason version 0.14 is up to date
Package perl:lingua-es-numeros version 0.09 is up to date
Package perl:http-server-simple-mason was added to Kali Linux Rolling and/or assigned to angel@debian.org
Package perl:lingua-es-numeros was added to Kali Linux Rolling and/or assigned to angel@debian.org
Package perl:net-sip version 0.815 is up to date
Package perl:net-sip version 0.814 is outdated by 0.815
Package perl:class-load version 0.24 is outdated by 0.25
Package perl:autobox version 3.0.1 is up to date
Package perl:math-mpfr version 4.04 is up to date
Package perl:www-mechanize-shell version 0.56 is outdated by 0.57
Package perl:mojolicious version 7.81 is outdated by 7.82
Package perl:mojolicious version 7.81 is up to date
Package perl:test-tempdir-tiny version 0.017 is up to date
Package perl:mojolicious version 7.79 is outdated by 7.80
Package perl:mojolicious version 7.79 is up to date
Package perl:uri version 1.74 is up to date
Package perl:math-mpfr version 4.03 is outdated by 4.04
Package perl:test-tempdir-tiny version 0.016 is outdated