Feed for alessio@debian.org in Debian Unstable

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
qmidinet 0.6.2 is outdated by 0.6.3
qsampler 0.6.2 is outdated by 0.6.3
qsynth 0.6.2 is outdated by 0.6.3
serd 0.30.4 is now up to date
flake 0.11 is now up to date
samplv1 0.9.15 is now up to date
synthv1 0.9.15 is now up to date
sonic-visualiser 4.1 is now up to date
fluidsynth 2.1.3 is outdated by 2.1.4
mp3fs 1.0 is now up to date
flowblade 2.6 is now up to date
flowblade 2.4.0.1 is outdated by 2.6
fluidsynth 2.1.3 is now up to date
libinstpatch 1.1.5 is now up to date
csoundqt 0.9.7 is outdated by 0.9.8
qtractor 0.9.14 is outdated by 0.9.15
mp3fs 0.91 is outdated by 1.0
samplv1 0.9.14 is outdated by 0.9.15
synthv1 0.9.14 is outdated by 0.9.15
qastools 0.22.0 is outdated by 0.23.0
sonic-visualiser 4.0.1 is outdated by 4.1
sooperlooper 1.7.3 is outdated by 1.7.4
libinstpatch 1.1.4 is outdated by 1.1.5
fluidsynth 2.1.2 is outdated by 2.1.3
qtractor 0.9.14 is now up to date
schismtracker 20200412 is now up to date
schismtracker 20190805 is outdated by 20200412
synthv1 0.9.14 is now up to date
amsynth 1.10.0 is now up to date
samplv1 0.9.14 is now up to date
fluidsynth 2.1.2 is now up to date
lilv 0.24.8 is now up to date
lv2 1.18.0 is now up to date
qtractor 0.9.13 is outdated by 0.9.14
amsynth 1.9.0 is outdated by 1.10.0
samplv1 0.9.13 is outdated by 0.9.14
synthv1 0.9.13 is outdated by 0.9.14
font-manager is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
lilv 0.24.6 is outdated by 0.24.8
serd 0.30.2 is outdated by 0.30.4
lv2 1.16.0 is outdated by 1.18.0
apmod:authz-securepass is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
libnss-securepass is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
fluidsynth-dssi 1.0.0 is outdated by 1.0.0+20190112_c9b4107
samplv1 0.9.13 is now up to date
synthv1 0.9.13 is now up to date
libinstpatch 1.1.4 is now up to date
go:github-go-stack-stack 1.8.0 is now up to date
go:github-go-stack-stack 1.5.2 is outdated by 1.8.0
libltcsmpte is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
libinstpatch 1.1.3 is outdated by 1.1.4
fluidsynth 2.1.1 is outdated by 2.1.2
rtkit 0.13 is now up to date
rtkit 0.12 is outdated by 0.13
securepass-tools is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
qsynth 0.6.2 is now up to date
idjc is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
qmidinet 0.6.2 is now up to date
qsampler 0.6.2 is now up to date
qtractor 0.9.13 is now up to date
qtractor 0.9.12 is outdated by 0.9.13
samplv1 0.9.12 is outdated by 0.9.13
synthv1 0.9.12 is outdated by 0.9.13
qmidinet 0.6.1 is outdated by 0.6.2
qsampler 0.6.1 is outdated by 0.6.2
qsynth 0.6.1 is outdated by 0.6.2
font-manager 0.7.7 is now up to date
thefuck 3.29 is outdated by 3.30
flowblade 2.4.0.1 is now up to date
jconvolver 1.0.3 is now up to date
muse-sequencer 3.0.2 is outdated by 3.1
libinstpatch 1.1.3 is now up to date
fluidsynth 2.1.1 is now up to date
clxclient 3.9.2 is now up to date
libinstpatch 1.1.2 is outdated by 1.1.3
flowblade 2.4 is outdated by 2.4.0.1
fluidsynth 2.1.0 is outdated by 2.1.1
lives 3.0.2 is now up to date
libmtp 1.1.17 is now up to date
jack-keyboard 2.7.2 is now up to date
csoundqt 0.9.7 is now up to date
japa 0.9.2 is now up to date
lv2file 0.84 is now up to date
mda-lv2 1.2.4 is now up to date
stk 4.6.1 is now up to date
lilv 0.24.6 is now up to date
libmtp 1.1.16 is outdated by 1.1.17
setbfree 0.8.11 is now up to date
jalv 1.6.4 is now up to date
suil 0.10.6 is now up to date
libinstpatch 1.1.2 is now up to date
qsynth 0.6.1 is now up to date
tendermint is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
qmidinet 0.6.1 is now up to date
qsampler 0.6.1 is now up to date
ir-lv2 1.3.4 is now up to date
amsynth 1.9.0 is now up to date
libde265 1.0.4 is outdated by 1.0.5
samplv1 0.9.12 is now up to date
synthv1 0.9.12 is now up to date
python:soundfile 0.10.3 is outdated by 0.10.3.post1
sonic-visualiser 4.0.1 is now up to date
mhwaveedit 1.4.24 is now up to date
qtractor 0.9.12 is now up to date
qtractor 0.9.11 is outdated by 0.9.12
libde265 1.0.4 is now up to date
liblscp 0.6.0 is outdated by 0.6.1
qsynth 0.6.0 is outdated by 0.6.1
libde265 1.0.3 is outdated by 1.0.4
qsynth 0.6.0 is now up to date
flowblade 2.4 is now up to date
fluidsynth 2.1.0 is now up to date
flowblade 2.2 is outdated by 2.4
sonic-visualiser 4.0 is outdated by 4.0.1
serd 0.30.2 is now up to date
sord 0.16.4 is now up to date
sratom 0.6.4 is now up to date
jack-mixer is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
jack-stdio 1.4 is outdated by 1.5
jack-stdio 1.4 is now up to date
kmetronome 1.0.1 is now up to date
laditools is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
qtractor 0.9.11 is now up to date
mda-lv2 1.2.2 is outdated by 1.2.4
lilv 0.24.4 is outdated by 0.24.6
suil 0.10.4 is outdated by 0.10.6
qtractor 0.9.10 is outdated by 0.9.11
kmetronome 1.0.0 is outdated by 1.0.1
sonic-visualiser 4.0 is now up to date
sonic-visualiser 3.3 is outdated by 4.0
libinstpatch 1.0.0 is outdated by 1.1.0
qtractor 0.9.10 is now up to date
qmidinet 0.5.5 is outdated by 0.6.0
qsampler 0.5.6 is outdated by 0.6.0
qsynth 0.5.7 is outdated by 0.6.0
devede 4.15.0 is outdated by 4.16.0
lv2 1.16.0 is now up to date
suil 0.10.4 is now up to date
qtractor 0.9.9 is outdated by 0.9.10
qastools 0.22.0 is now up to date
qmidinet 0.5.5 is now up to date
qsynth 0.5.7 is now up to date
gjacktransport 0.6.4 is now up to date
tetraproc 0.8.6 is now up to date
qastools 0.21.0 is outdated by 0.22.0
radium-compressor 0.5.1git20190909 is outdated by 0.5.1
qjackrcd 1.2.0 is outdated by 1.2.3
gigedit 1.1.1 is now up to date
libgig 4.2.0 is now up to date
qsampler 0.5.6 is now up to date
lv2proc 0.5.1 is now up to date
devede 4.15.0 is now up to date
soxr 0.1.3 is now up to date
lives 3.0.1 is outdated by 3.0.2
libdrumstick 1.1.3 is now up to date
v4l2ucp is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
flowblade 2.2 is now up to date
thefuck 3.29 is now up to date
flowblade 2.0 is outdated by 2.2
alsamodularsynth 2.1.2 is now up to date
lives 3.0.1 is now up to date
kmetronome 1.0.0 is now up to date
kmetronome was added to Debian Unstable and/or assigned to alessio@debian.org
libdrumstick 1.1.2 is now up to date
lilv 0.24.4 is now up to date
kmetronome is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
lives 3.0.0 is outdated by 3.0.1
lives 3.0.0 is now up to date
jack-stdio 1.4 is outdated by 1.5
tendermint 0.8.0git20170113.0.764091 is outdated by 0.32.2
schismtracker 20190805 is now up to date
gigedit 1.1.0 is outdated by 1.1.1
libgig 4.1.0 is outdated by 4.2.0
qtractor 0.9.9 is now up to date
schismtracker 20190722 is now up to date
schismtracker 20190614 is outdated by 20190722
leveldb 1.22 is now up to date
sonic-visualiser 3.3 is now up to date
gmtp 1.3.11 is now up to date
schismtracker 20190614 is now up to date
muse-sequencer 3.0.2 is now up to date
schismtracker 20181223 is outdated by 20190614
jalv 1.6.0 is outdated by 1.6.2
gnomad2 is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
xsynth-dssi is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
sonic-visualiser 3.2.1 is outdated by 3.3
crtmpserver 1.0 is outdated by 2015b866
fluidsynth-dssi 1.0.0 is now up to date
rtmidi 3.0.0 is outdated by 4.0.0
pysoundfile is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
python:soundfile 0.10.1 is outdated by 0.10.2
python:soundfile was added to Debian Unstable and/or assigned to alessio@debian.org
amsynth 1.8.0 is outdated by 1.9.0
fluidsynth-dssi 1.0.0 is outdated by 1.9.9
leveldb 1.20 is outdated by 1.21
swh-plugins 0.4.17 is now up to date
qtractor 0.9.5 is outdated by 0.9.6
swh-plugins 0.4.17 is outdated by 0.4.17.20190319
rtkit 0.12 is now up to date
rtkit 0.11 is outdated by 0.12
muse-sequencer 3.0.2 is outdated by 3.0.90
flowblade 2.0 is now up to date
qtractor 0.9.5 is now up to date
qtractor 0.9.4 is outdated by 0.9.5
qtractor 0.9.4 is now up to date
qtractor 0.9.3 is outdated by 0.9.4
lv2 1.14.0 is outdated by 1.16.0
lv2:swh 1.0.16git20160519 is outdated by 1.0.16
lv2:swh was added to Debian Unstable and/or assigned to alessio@debian.org
swh-lv2 is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
flowblade 1.16 is outdated by 2.0
libmp4v2 is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
libmtp 1.1.16 is now up to date
amsynth 1.8.0 is now up to date
sonic-visualiser 3.2.1 is now up to date
sonic-visualiser 3.2 is outdated by 3.2.1
sonic-visualiser 3.2 is now up to date
lives 2.10.0 is outdated by 2.10.1
schismtracker 20181223 is now up to date
schismtracker 20180810 is outdated by 20181223
suil 0.10.0 is outdated by 0.10.2
muse-sequencer 3.0.2 is now up to date
sonic-visualiser 3.1.1 is outdated by 3.2
qtractor 0.9.3 is now up to date
qtractor 0.9.2 is outdated by 0.9.3
gnome-commander is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
hydrogen-drumkits 2017.09.19 is outdated by 20180818
lv2proc 0.5.0 is outdated by 0.5.1
hydrogen-drumkits 2017.09.19 is now up to date
lv2proc 0.5.0 is now up to date
tetraproc 0.8.2 is outdated by 0.8.6
alsamodularsynth 2.1.1 is outdated by 2.1.2
alsamodularsynth was added to Debian Unstable and/or assigned to alessio@debian.org
ams is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
muse is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
muse-sequencer 2.1.2 is outdated by 3.0.2
muse-sequencer was added to Debian Unstable and/or assigned to alessio@debian.org
crtmpserver 1.0 is now up to date
mhwaveedit 1.4.23 is outdated by 1.4.24
lives 2.10.0 is now up to date
smtube 18.3.0 is outdated by 18.9.0
fluidsynth 1.1.11 is outdated by 2.0.0
qtractor 0.9.2 is now up to date
lives 2.8.9 is outdated by 2.10.0
qtractor 0.9.1 is outdated by 0.9.2
japa 0.8.4 is outdated by 0.9.2
clxclient 3.9.0 is outdated by 3.9.2
font-manager 0.7.3 is outdated by 0.7.3.1
sonic-visualiser 3.1.1 is now up to date
sonic-visualiser 3.1 is outdated by 3.1.1
schismtracker 20180810 is now up to date
schismtracker 20180513 is outdated by 20180810
setbfree 0.8.5 is outdated by 0.8.7
lilv 0.24.2 is outdated by 0.24.4
sratom 0.6.0 is outdated by 0.6.2
serd 0.28.0 is outdated by 0.30.0
sord 0.16.0 is outdated by 0.16.2
sonic-visualiser 3.1 is now up to date
sonic-visualiser 3.0.3 is outdated by 3.1
multicat 2.3 is now up to date
multicat 2.2 is outdated by 2.3
masscan is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
flowblade 1.16 is now up to date
tendermint 0.8.0git20170113.0.764091 is ignored
smtube 18.3.0 is now up to date
tendermint 0.8.0git20170113.0.764091 is outdated by 0.21.0.20180628
jack-keyboard 2.7.1 is outdated by 2.7.2
jconvolver 0.9.3 is outdated by 1.0.0
cmus is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
transmageddon is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable
tendermint 0.8.0git20170113.0.764091 is ignored
xjadeo 0.8.7 is outdated by 0.8.8
ir-lv2 1.3.3 is outdated by 1.3.3.2
idjc 0.8.17 is now up to date
fluidsynth 1.1.11 is now up to date
qtractor 0.9.1 is now up to date
qtractor 0.9.0 is outdated by 0.9.1
qsampler 0.5.0 is outdated by 0.5.1
qmidinet 0.5.0 is outdated by 0.5.1
qsynth 0.5.0 is outdated by 0.5.1
qtractor 0.9.0 is now up to date
schismtracker 20180513 is now up to date
schismtracker 20180209 is outdated by 20180513
fluidsynth 1.1.10 is outdated by 1.1.11
camorama is no longer maintained by alessio@debian.org and/or was removed from Debian Unstable