Feed for al.bobylev@gmail.com in SliTaz Next

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
libzen 0.4.37 is outdated by 0.4.38
sdl-sound 1.0.3 is now up to date
sdl-sound 1.0.3 is outdated by 1.0.4
glade 3.22.1 is outdated by 3.22.2
gtk-screenshot 0.1.0-1 is outdated by 0.2.0
python:enum34 1.1.6 is outdated by 1.1.8
amd-microcode 20180125 is outdated by 20191218
xfsdump 3.1.8 is outdated by 3.1.9
ruby:kaminari 1.1.1 is outdated by 1.2.0
ruby:kaminari-actionview 1.1.1 is outdated by 1.2.0
ruby:kaminari-activerecord 1.1.1 is outdated by 1.2.0
ruby:kaminari-core 1.1.1 is outdated by 1.2.0
symlinks 1.4.3 is outdated by 1.7
perl:ipc-system-simple 1.25 is outdated by 1.26
perl:ipc-system-simple 1.25 is now up to date
perl:ipc-system-simple 1.25 is outdated by 1.26
perl:timedate 2.30 is outdated by 2.31
symlinks 1.4.3 is now up to date
openjade 1.3.2 is now up to date
perl:path-tiny 0.108 is outdated by 0.110
openjade 1.3.2 is outdated by 1.4devel11.3.3
symlinks 1.4.3 is outdated by 1.7
python:pyhamcrest 1.9.0 is outdated by 1.10.0
glade 3.22.1 is now up to date
goocanvas 2.0.4 is now up to date
keybinder 0.3.2 is now up to date
libe-book 0.1.3 is now up to date
libquvi 0.9.4 is now up to date
libquvi-scripts 0.9.20131130 is now up to date
librevenge 0.0.4 is now up to date
libquvi 0.9.4 is outdated by 3
libquvi-scripts 0.9.20131130 is outdated by 3
librevenge 0.0.4 is outdated by 5
goocanvas 2.0.4 is outdated by 11
libe-book 0.1.3 is outdated by 5
glade 3.22.1 is outdated by 6
keybinder 0.3.2 is outdated by 4
python:curtsies 0.3.0 is outdated by 0.3.1
fonts:cantarell 0.111 is outdated by 0.200
python:imagesize 1.1.0 is outdated by 1.2.0
modem-manager is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
modemmanager 1.6.12 is outdated by 1.12.2
modemmanager was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
ruby-gnome2 3.2.9 is outdated by 3.4.1
ruby-gnome2 was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
ruby:atk is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
ruby:cairo-gobject is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
ruby:gdk-pixbuf2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
ruby:gio2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
ruby:glib2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
ruby:gobject-introspection is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
ruby:pango is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
libde265 1.0.3 is outdated by 1.0.4
lxde-common 0.99.2 is now up to date
perl:io-stringy 2.111 is outdated by 2.112
xorg-xvidtune is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
xvidtune 1.0.3 is now up to date
xvidtune was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
ruby:builder 3.2.3 is outdated by 3.2.4
gf2x 1.2 is outdated by 1.3.0
python:xattr 0.9.6 is outdated by 0.9.7
gtkmm 3.22.1 is outdated by 3.24.2
gtkmm was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
gtkmm3 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
gtksourceview 3.24.3 is outdated by 4.4.0
gtksourceview was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
gtksourceview3 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
rep-gtk 0.90.8.3 is now up to date
ruby:dbm 1.0.0 is outdated by 1.1.0
ruby:etc 1.0.1 is outdated by 1.1.0
ruby:gdbm 2.0.0 is outdated by 2.1.0
ruby:zlib 1.0.0 is outdated by 1.1.0
gtk 3.24.1 is outdated by 3.24.13
gtk was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
gtk3 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
libepoxy 1.5.3 is outdated by 1.5.4
perl:archive-extract 0.80 is outdated by 0.82
js185 1.0.0 is outdated by 1.8.5
libgusb 0.3.0 is outdated by 0.3.1
alsa-firmware 1.0.29 is outdated by 1.2.1
sysklogd 1.5.1 is outdated by 2.0
python:backports.functools-lru-cache 1.5 is outdated by 1.6.1
perl:devel-checklib 1.13 is outdated by 1.14
xcursor-comix 0.9.0.5 is outdated by 0.9.1
compiz 0.8.14 is outdated by 0.9.14.0
compiz was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
compiz08 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
foobillard++ 3.42beta is outdated by 3.42.0
kkedit 0.2.11 is outdated by 0.4.2
matchbox-terminal 0.1 is outdated by 0.2
fonts:liberation2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
perl:io-captureoutput 1.1104 is outdated by 1.1105
python:automat 0.7.0 is outdated by 0.8.0
python:ipaddress 1.0.22 is outdated by 1.0.23
ruby:crass 1.0.4 is outdated by 1.0.5
ruby:strscan 1.0.0 is outdated by 1.0.2
ruby:sprockets 3.7.2 is outdated by 4.0.0
ruby:rspec 3.8.0 is outdated by 3.9.0
jack-audio-connection-kit 1.9.12 is outdated by 1.9.13
perl:sub-name 0.21 is outdated by 0.26
ruby:webrick 1.4.2 is outdated by 1.5.0
python:asn1crypto 0.24.0 is outdated by 1.0.0
lcms 2.9 is now up to date
lcms was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
lcms2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
ffmpegthumbnailer 2.2.0 is outdated by 2.2.1
liblangtag 0.6.2 is outdated by 0.6.3
dos2unix 7.4.0 is outdated by 7.4.1
feathernotes 170724 is ignored
ruby:minitest 5.11.3 is outdated by 5.12.0
python:contextlib2 0.5.5 is outdated by 0.6.0
python:argparse 1.4.0 is now up to date
potrace 1.15 is outdated by 1.16
libdbusmenu 16.04.0 is now up to date
libxfont2 2.0.3 is outdated by 2.0.4
faad2 2.8.8 is outdated by 2.9.0
libpeas 1.22.0 is outdated by 1.24.0
blackbox 0.74 is outdated by 0.75
unclutter 8-20 is ignored
unclutter was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
unclutter-xfixes is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
unclutter is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
unclutter-xfixes 8-20 is now up to date
unclutter-xfixes was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
docbook-sgml 4.5 is now up to date
libmypaint 1.3.0 is outdated by 1.4.0
ruby:coffee-script-source 1.12.2 is outdated by 2.1.1
python:websockify 0.8.0 is outdated by 0.9.0
font-util 1.3.1 is outdated by 1.3.2
perl:namespace-autoclean 0.28 is outdated by 0.29
fonts:adobe-100dpi 1.0.3 is now up to date
hitori 3.22.4 is outdated by 3.32.0
python:argparse 1.4.0 is outdated by 1.9
fonts:misc-cyrillic 1.0.3 is now up to date
libvisio 0.1.6 is outdated by 0.1.7
sakura 3.6.0 is outdated by 3.7.0
fonts:misc-cyrillic 1.0.3 is outdated by 1.0.4
fonts:adobe-100dpi 1.0.3 is outdated by 7.7
lucene++ 3.0.7 is now up to date
libpeas 1.22.0 is now up to date
perl:scalar-list-utils 1.50 is outdated by 1.51
libpeas 1.22.0 is outdated by 1.23.90.1
gnome-nibbles 3.24.1 is outdated by 3.32.0
ruby:rails-html-sanitizer 1.0.4 is outdated by 1.1.0
perl:role-tiny 2.000006 is outdated by 2.000007
duktape 2.3.0 is outdated by 2.4.0
memtest86+ 5.01 is now up to date
ldns 1.7.0 is outdated by 1.7.1
python:futures 3.2.0 is outdated by 3.3.0
perl:file-copy-recursive 0.44 is outdated by 0.45
netsurf 3.8 is outdated by 3.9
docbook-sgml 4.5 is outdated by 5.1
lucene++ 3.0.7 is outdated by 8.1.0
memtest86+ 5.01 is outdated by 8.2
docbook-sgml 4.5 is now up to date
lucene++ 3.0.7 is now up to date
memtest86+ 5.01 is now up to date
docbook-sgml 4.5 is outdated by 5.1
lucene++ 3.0.7 is outdated by 8.1.0
memtest86+ 5.01 is outdated by 8.2
docbook-sgml 4.5 is now up to date
lucene++ 3.0.7 is now up to date
memtest86+ 5.01 is now up to date
docbook-sgml 4.5 is outdated by 5.1
lucene++ 3.0.7 is outdated by 8.1.0
memtest86+ 5.01 is outdated by 8.2
docbook-sgml 4.5 is now up to date
lucene++ 3.0.7 is now up to date
memtest86+ 5.01 is now up to date
docbook-sgml 4.5 is outdated by 5.1
lucene++ 3.0.7 is outdated by 8.1.0
memtest86+ 5.01 is outdated by 8.2
adobe-air-sdk 2.6 is outdated by 31.0.0.96
mate is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
ruby:mini-mime 1.0.1 is outdated by 1.0.2
ruby:nio4r 2.3.1 is outdated by 2.4.0
lxde-common 0.99.2 is outdated by 1.3.0.2
argon2 20171227 is outdated by 20190702
ettercap 0.8.2 is outdated by 0.8.3
surf-browser 2.0 is now up to date
surf-browser was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
surf2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
python:snowballstemmer 1.2.1 is outdated by 1.9.0
libgdata 0.17.9 is outdated by 0.17.10
xorg-encodings 1.0.4 is outdated by 1.0.5
colord-gtk 0.1.26 is outdated by 0.2.0
python:typing 3.6.6 is outdated by 3.7.4
xorgproto 2018.4 is outdated by 2019.1
gucharmap 10.0.4 is outdated by 12.0.1
gucharmap3 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
libzeitgeist is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
zeitgeist 0.3.18 is outdated by 1.0.2
zeitgeist was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
xdrv:wacom 0.36.1 is outdated by 0.37.0
lua:expat 1.3.0 is outdated by 1.3.3
shadow 4.6 is outdated by 4.7
lua:expat 1.3.0 is now up to date
perl:xml-sax 1.00 is outdated by 1.02
ruby:jquery-rails 4.3.3 is outdated by 4.3.5
ruby:rspec-core 3.8.0 is outdated by 3.8.1
lua:expat 1.3.0 is outdated by 1.3.3
ruby:rspec-mocks 3.8.0 is outdated by 3.8.1
liblinear 220 is ignored
ruby:rspec-support 3.8.0 is outdated by 3.8.2
ruby:websocket-driver 0.7.0 is outdated by 0.7.1
ruby:websocket-extensions 0.1.3 is outdated by 0.1.4
sessreg 1.1.1 is outdated by 1.1.2
speexdsp 1.2rc3 is outdated by 1.21.2.0
speexdsp 1.2rc3 is now up to date
speexdsp 1.2rc3 is outdated by 1.21.2.0
scrot 0.8 is outdated by 0.9.1
python:sphinxcontrib-websupport 1.1.0 is outdated by 1.1.2
perl:devel-stacktrace 2.03 is outdated by 2.04
eudev 3.2.7 is outdated by 3.2.8
python:pysocks 1.6.8 is outdated by 1.7.0
jack-audio-connection-kit 1.9.12 is now up to date
jack-audio-connection-kit was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
jack2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
speexdsp 1.2rc3 is now up to date
speexdsp 1.2rc3 is outdated by 1.21.2.0
brisk-menu 0.5.0 is outdated by 0.6.0
lua:lpeg 1.0.1 is outdated by 1.0.2
lua:lpeg was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
lualpeg is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
libbytesize 1.4 is outdated by 2.0
astromenace 1.4.0 is outdated by 1.4.1
mypaint-brushes 1.3.0 is outdated by 2.0.1
python:efl 1.21.0 is outdated by 1.22.0
suru-icon-theme git20180831 is outdated by 0
ruby:coffee-rails 4.2.2 is outdated by 5.0.0
cogl 1.22.2 is outdated by 1.22.4
perl:test2-plugin-nowarnings 0.06 is outdated by 0.07
python:defusedxml 0.5.0 is outdated by 0.6.0
libpsl 0.20.2 is outdated by 0.21.0
perl:module-build 0.4224 is outdated by 0.4229
python:pyutil 3.1.0 is outdated by 3.2.0
augeas 1.11.0 is outdated by 1.12.0
python:hyperlink 18.0.0 is outdated by 19.0.0
perl:test-needs 0.002005 is outdated by 0.002006
ruby:inherited-resources 1.9.0 is outdated by 1.10.0
ruby:arbre 1.1.1 is outdated by 1.2.0
openjpeg 2.3.0 is outdated by 2.3.1
gnome-commander 1.8.1 is outdated by 1.10.0
cmocka 1.1.3 is outdated by 1.1.5
perl:class-inspector 1.32 is outdated by 1.34
mate-menu 18.04.3 is outdated by 19.04.0
ruby:fileutils 1.1.0 is outdated by 1.2.0
ruby:power-assert 1.1.3 is outdated by 1.1.4
fonts:roboto 2.136 is outdated by 2.138
fonts:roboto was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
gtk-theme-blackbird is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
gtk-theme-bluebird is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
gtktheme:blackbird 0.4 is now up to date
gtktheme:blackbird was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
gtktheme:bluebird 1.2 is outdated by 1.3
gtktheme:bluebird was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
ttf-roboto is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
xxhash 0.6.5 is outdated by 0.7.0
libseccomp 2.3.3 is outdated by 2.4.0
libb2 0.98 is outdated by 0.98.1
gnome-robots 3.22.3 is outdated by 3.32.0
gnome-taquin 3.30.0 is outdated by 3.32.0
atomix 3.30.0.1 is outdated by 3.32.0
dconf-editor 3.30.2 is outdated by 3.32.0
gnome-2048 3.30.0 is outdated by 3.32.0
aisleriot 3.22.7 is outdated by 3.22.8
gsettings-desktop-schemas 3.28.1 is outdated by 3.32.0
dconf 0.30.1 is outdated by 0.32.0
four-in-a-row 3.28.0 is outdated by 3.32.0
gnome-klotski 3.22.3 is outdated by 3.32.0
gnome-mines 3.30.1.1 is outdated by 3.32.0
gnome-sudoku 3.30.0 is outdated by 3.32.0
lightsoff 3.30.0 is outdated by 3.32.0
libmanette 0.2.1 is outdated by 0.2.2
tali 3.22.0 is outdated by 3.32.0
gnome-mahjongg 3.22.0 is outdated by 3.32.0
gnome-tetravex 3.22.0 is outdated by 3.32.0
quadrapassel 3.22.0 is outdated by 3.32.0
xorg-xfd 1.1.2 is outdated by 1.1.3
gnome-2048 3.30.0 is now up to date
mandoc 1.14.4 is outdated by 1.14.5
python:scandir 1.9.0 is outdated by 1.10.0
ruby:native-package-installer 1.0.6 is outdated by 1.0.7
colord 1.4.3 is outdated by 1.4.4
caja-dropbox 1.20.0 is outdated by 1.22.0
mate-user-share 1.20.1 is outdated by 1.22.0
mate-indicator-applet 1.20.1 is outdated by 1.22.0
perl:libwww-perl 6.36 is outdated by 6.37
mate-backgrounds 1.20.0 is outdated by 1.22.0
mate-netbook 1.20.1 is outdated by 1.22.0
at-spi2-core 2.30.0 is outdated by 2.30.1
hitori 3.22.4 is now up to date
python:attrs 18.2.0 is outdated by 19.1.0
libvdpau 1.1.1 is outdated by 1.2
appstream-glib 0.7.14 is outdated by 0.7.15
libheif 1.3.2 is outdated by 1.4.0
lightdm-gtk-greeter 1.5.1 is outdated by 2.0.6
lightdm-gtk-greeter was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
lightdm-gtk2-greeter is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
hitori 3.22.4 is outdated by 3.31.0
gmtk 1.0.9 is now up to date
lua:bitop 1.0.2 is now up to date
lua:lgi 0.9.2 is now up to date
ruby:json 2.1.0 is outdated by 2.2.0
firefox 17.0.11 is outdated by 65.0.1
firefox was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
firefox-langpack is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
firefox-official is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
libblockdev 2.20 is outdated by 2.21
lua:bitop 1.0.2 is outdated by 1.0.2-3
lua:lgi 0.9.2 is outdated by 0.9.2-1
xlsatoms 1.1.2 is outdated by 1.1.3
xvinfo 1.1.3 is outdated by 1.1.4
scrot 0.8 is now up to date
xcalc 1.0.6 is outdated by 1.0.7
scrot 0.8 is outdated by 0.9
xdrv:tdfx 1.4.7 is outdated by 1.5.0
memtest-bin is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
memtest86+ 5.01 is now up to date
memtest86+ was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
ttf-dejavu-lgc is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
xcursor-themes 1.0.5 is outdated by 1.0.6
python:cheetah3 3.1.0 is outdated by 3.2.0
xa 2.3.8 is outdated by 2.3.9
xa 2.3.8 is now up to date
python:cffi 1.11.5 is outdated by 1.12.0
xa 2.3.8 is outdated by 2.3.9
xa 2.3.8 is now up to date
xa 2.3.8 is outdated by 2.3.9
libnfs 3.0.0 is outdated by 4.0.0
libbluray 1.0.2 is outdated by 1.1.0
atomix 3.30.0.1 is now up to date
bitmap 1.0.8 is outdated by 1.0.9
libsmpeg2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
smpeg2 2.0.0 is now up to date
smpeg2 was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
gnome-tetravex 3.22.0 is now up to date
gtk-theme-bluebird 1.2 is outdated by 1.3
vamp-plugin-sdk 2.7.1 is outdated by 2.8.0
clutter-gst 3.0.26 is outdated by 3.0.27
atomix 3.30.0.1 is outdated by 3.31.90
gnome-chess 3.30.0 is outdated by 3.30.1
jigit 1.20 is outdated by 1.21
gnome-klotski 3.22.3 is now up to date
gnome-nibbles 3.24.1 is now up to date
gnome-robots 3.22.3 is now up to date
tali 3.22.0 is now up to date
dmenu 4.8 is outdated by 4.9
gnome-tetravex 3.22.0 is outdated by 3.31.90
svgcleaner-gui 0.9.1 is outdated by 0.9.5
gnome-klotski 3.22.3 is outdated by 3.31.3
gnome-nibbles 3.24.1 is outdated by 3.31.3
gnome-robots 3.22.3 is outdated by 3.31.3
tali 3.22.0 is outdated by 3.31.3
python:atomicwrites 1.2.1 is outdated by 1.3.0
sundown 1.16.0 is outdated by 5.1
ninja 1.8.2 is outdated by 1.9.0
python:pypubsub 4.0.0 is outdated by 4.0.3
python:pycodestyle 2.4.0 is outdated by 2.5.0
libpipeline 1.5.0 is outdated by 1.5.1
jclic 0.3.2.9 is outdated by 0.3.2.10
libcdio-paranoia 10.2+0.94+2 is outdated by 10.2+2.0.0
argon2 20171227 is now up to date
python:parso 0.3.1 is outdated by 0.3.2
python:configparser 3.5.0 is outdated by 3.5.1
gnome-mahjongg 3.22.0 is now up to date
gnome-taquin 3.30.0 is now up to date
lgi is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
lua:lgi 0.9.2 is now up to date
lua:lgi was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
argon2 20171227 is outdated by 20181109
ruby:responders 2.4.0 is outdated by 2.4.1
python:distutils-extra 2.41 is outdated by 2.42
gcr 3.28.0 is outdated by 3.28.1
ruby:io-console 0.4.6 is outdated by 0.4.7
python:waitress 1.1.0 is outdated by 1.2.0
gnome-online-accounts 3.30.0 is outdated by 3.30.1
gnome-2048 3.30.0 is outdated by 3.31.4
gnome-mahjongg 3.22.0 is outdated by 3.31.4
gnome-taquin 3.30.0 is outdated by 3.31.4
luit 1.1.1 is now up to date
luit 1.1.1 is outdated by 20181211
ruby:globalid 0.4.1 is outdated by 0.4.2
python:requests-oauthlib 1.0.0 is outdated by 1.1.0
alsa-oss 1.1.6 is outdated by 1.1.8
libmbim 1.16.2 is outdated by 1.18.0
python:oauthlib 2.1.0 is outdated by 3.0.0
neofetch 5.0.0 is outdated by 5.1.0
bird 2.0.2 is outdated by 2.0.3
autoconf-archive 2018.03.13 is outdated by 2019.01.06
ruby:date 1.0.0 is outdated by 2.0.0
ruby:ffi 1.9.25 is outdated by 1.10.0
man-db 2.8.4 is outdated by 2.8.5
libidn2 2.0.5 is outdated by 2.1.0
python:jaraco.functools 1.20 is outdated by 2.0
libwpg 0.3.2 is outdated by 0.3.3
transmission-remote-gtk 1.4.0 is outdated by 1.4.1
python:pysnmp 4.4.6 is outdated by 4.4.8
fonts:terminus 4.46 is outdated by 4.47
perl:file-which 1.22 is outdated by 1.23
python:pyasn1-modules 0.2.2 is outdated by 0.2.3
perl:package-stash 0.37 is outdated by 0.38
perl:package-stash-xs 0.28 is outdated by 0.29
libcdr 0.1.4 is outdated by 0.1.5
libwpd 0.10.2 is outdated by 0.10.3
tzdata 2018g is outdated by 2018h
xscreensaver 5.40 is outdated by 5.41
python:cheroot 6.5.2 is outdated by 6.5.3
mate-utils 1.20.1 is outdated by 1.20.2
python-caja 1.20.1 is outdated by 1.20.2
xdrv:chips 1.2.7 is outdated by 1.3.0
ruby:tzinfo 1.2.5 is outdated by 2.0.0
quadrapassel 3.22.0 is now up to date
quadrapassel 3.22.0 is outdated by 3.31.3
mate-sensors-applet 1.20.2 is outdated by 1.20.3
ruby:bigdecimal 1.3.5 is outdated by 1.4.0
mate-power-manager 1.20.2 is outdated by 1.20.3
ruby:rdoc 6.0.4 is outdated by 6.1.0
gtkhash 1.1.1 is outdated by 1.2
graphite2 1.3.12 is outdated by 1.3.13
mate-media 1.20.1 is outdated by 1.20.2
ruby:mimemagic 0.3.2 is outdated by 0.3.3
intel-vaapi-driver 1.7.3 is outdated by 2.3.0
intel-vaapi-driver was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
libva-intel-driver is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
mate-calc 1.20.2 is outdated by 1.20.3
ruby:erubi 1.7.1 is outdated by 1.8.0
lua:expat 1.3.0 is now up to date
lua:expat was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
luaexpat is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
mate-applets 1.20.2 is outdated by 1.20.3
ruby:did-you-mean 1.2.1 is outdated by 1.3.0
libfm 1.3.0.2 is outdated by 1.3.1
ruby:ipaddr 1.2.0 is outdated by 1.2.2
cherrytree 0.38.6 is outdated by 0.38.7
ruby:rb-inotify 0.9.10 is outdated by 0.10.0
gtk3 3.24.1 is outdated by 3.24.2
perl:module-scandeps 1.25 is outdated by 1.26
python:bcrypt 3.1.4 is outdated by 3.1.5
libmediainfo 18.08.1 is outdated by 18.12
caja-extensions 1.20.1 is outdated by 1.20.2
libatomic-ops 7.6.6 is outdated by 7.6.8
libgnome-games-support 1.4.2 is outdated by 1.4.3
oniguruma 6.9.0 is outdated by 6.9.1
python:portend 2.3 is outdated by 2.4
gcab 1.1 is outdated by 1.2
fonts:ipa 003.01 is outdated by 00303
fonts:ipa was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
ipaex-fonts is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
libindicator 12.10.1 is outdated by 16.1016.10.0
libindicator was added to SliTaz Next and/or assigned to al.bobylev@gmail.com
libindicator-gtk2 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
libindicator-gtk3 is no longer maintained by al.bobylev@gmail.com and/or was removed from SliTaz Next
python:decorator 4.3.0 is outdated by 4.3.1
python:more-itertools 4.3.0 is outdated by 4.3.1
xlunch 3.2.6 is outdated by 4.1.0
ruby:csv 3.0.0 is outdated by 3.0.1
python:service-identity 17.0.0 is outdated by 18.1.0
perl:term-table 0.012 is outdated by 0.013
python:idna 2.7 is outdated by 2.8
libpng 1.6.35 is outdated by 1.6.36
ruby:mini-portile 2.3.0 is outdated by 2.4.0
ruby:test-unit 3.2.8 is outdated by 3.2.9
python:pathlib2 2.3.2 is outdated by 2.3.3
perl:test2-suite 0.000115 is outdated by 0.000116
ruby:actioncable 5.2.1 is outdated by 5.2.1.1
ruby:actionview 5.2.1 is outdated by 5.2.1.1
ruby:activejob 5.2.1 is outdated by 5.2.1.1
ruby:activemodel 5.2.1 is outdated by 5.2.1.1
ruby:activestorage 5.2.1 is outdated by 5.2.1.1
ruby:railties 5.2.1 is outdated by 5.2.1.1
emerald 0.8.14 is outdated by 0.8.16
mate-user-guide 1.20.1 is outdated by 1.20.2
python:pysmi 0.3.1 is outdated by 0.3.2
compiz-plugins-experimental 0.8.14 is outdated by 0.8.16
compiz08 0.8.14 is outdated by 0.8.16.1
compizconfig-python 0.8.14 is outdated by 0.8.16
pluma 1.20.2 is outdated by 1.20.3
fdk-aac 0.1.6 is outdated by 2.0.0
python:pycryptodomex 3.6.6 is outdated by 3.7.0
python:pycryptodomex 3.6.6 is now up to date
python:pycryptodomex 3.6.6 is outdated by 3.7.0
adwaita-icon-theme 3.30.0 is outdated by 3.30.1
grilo 0.3.6 is outdated by 0.3.7
ruby:activeadmin 1.3.1 is outdated by 1.4.0
gexiv2 0.10.8 is outdated by 0.10.9
itstool 2.0.4 is outdated by 2.0.5
python:zc.lockfile 1.3.0 is outdated by 1.4
perl:perl-tidy 20180220 is outdated by 20181117
keyutils 1.5.11 is outdated by 1.6
simple-ccsm 0.8.14.1 is outdated by 0.8.16
python:coverage 4.5.1 is outdated by 4.5.2
spivak 1.1 is outdated by 1.3
ruby:gdbm 2.0.0 is now up to date
spivak 1.1 is now up to date
exiftool 11.17 is outdated by 9.70
python:cryptography 2.3.1 is outdated by 2.4.1
libunibreak 4.0 is outdated by 4.1
compicc 0.8.10 is now up to date
compicc was added to SliTaz Next and/or assigned to al.bobylev@gmail.com