Feed for 4llan@aur in AUR

This feed in also available in atomAtom feed format

Enable autorefresh.

Date (UTC) Event
qogir-gtk-theme is no longer maintained by 4llan@aur and/or was removed from AUR
qogir-theme was added to AUR and/or assigned to 4llan@aur
qogir-gtk-theme was added to AUR and/or assigned to 4llan@aur
qogir-icon-theme was added to AUR and/or assigned to 4llan@aur
ocaml:sqlite3 is no longer maintained by 4llan@aur and/or was removed from AUR
ocaml:sqlite3 4.4.1 is outdated by 5.0.1
gksu 2.0.2 is now up to date
libgksu 2.0.12 is now up to date
libbsd 0.10.0 is now up to date
pcsxr 1.9.93 is outdated by 1.9.95.20180604
pcsxr was added to AUR and/or assigned to 4llan@aur
libbsd 0.9.1 is outdated by 0.10.0
libbsd was added to AUR and/or assigned to 4llan@aur
ninja-ide is no longer maintained by 4llan@aur and/or was removed from AUR
ninja-ide 2.3 is outdated by 2.4
ocamlfuse is no longer maintained by 4llan@aur and/or was removed from AUR
ocamlfuse 2.7.1 is now up to date
ocamlfuse was added to AUR and/or assigned to 4llan@aur
papirus-icon-theme was added to AUR and/or assigned to 4llan@aur
ocaml:sqlite3 4.4.1 is now up to date
ocaml:sqlite3 was added to AUR and/or assigned to 4llan@aur
gksu 2.0.2 is outdated by 2.1.0
libgksu 2.0.12 is outdated by 2.1.0
python:pyqt4 4.12.3 is now up to date
python:pyqt4 4.12.1 is outdated by 4.12.3
python:pyqt4 was added to AUR and/or assigned to 4llan@aur
python:pyqt4 is no longer maintained by 4llan@aur and/or was removed from AUR
pyqt4-common is no longer maintained by 4llan@aur and/or was removed from AUR
kdelibs4 is no longer maintained by 4llan@aur and/or was removed from AUR
kdelibs4 4.14.38 is now up to date
kdelibs4 was added to AUR and/or assigned to 4llan@aur
ninja-ide 2.3 is now up to date
ninja-ide was added to AUR and/or assigned to 4llan@aur
pyqt4-common 4.12.1 is now up to date
pyqt4-common was added to AUR and/or assigned to 4llan@aur
python:pyqt4 4.12.1 is outdated by 4.12.2
python:pyqt4 was added to AUR and/or assigned to 4llan@aur